  <!DOCTYPE html>
<html class="no-js" lang="en">
  <head>
    <meta charset="UTF-8" />
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>EPA: Hawaii Must Consider Plastic Pollution’s Effect On Water&hellip;</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta name="msvalidate.01" content="8C6BD38CE57CE37FE5B329D96C63A231" />
    
        
    <!--[if lt IE 9]><script src="https://www.civilbeat.org/wp-content/themes/becivil/dist/scripts/modernizr.js"></script><![endif]-->
    <script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

        
    
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.civilbeat.org/beat/epa-hawaii-must-consider-plastic-pollutions-effect-on-water-quality/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EPA: Hawaii Must Consider Plastic Pollution’s Effect On Water Quality" />
<meta property="og:description" content="Hawaii’s Department of Health has been ordered by the federal government to consider whether plastic is polluting the state’s water. DOH failed to evaluate data and information related to plastics when compiling its list of impaired waters in 2018, according to a U.S. Environmental Protection Agency letter sent to DOH director Bruce Anderson on Monday. &hellip;" />
<meta property="og:url" content="https://www.civilbeat.org/beat/epa-hawaii-must-consider-plastic-pollutions-effect-on-water-quality/" />
<meta property="og:site_name" content="Honolulu Civil Beat" />
<meta property="article:publisher" content="https://www.facebook.com/civilbeat" />
<meta property="article:tag" content="Civil Beat App" />
<meta property="article:section" content="Environment" />
<meta property="fb:app_id" content="104516180313142" />
<meta property="og:image" content="https://s3-us-west-1.amazonaws.com/civilbeat-aws-dotorg/wp-content/2020/04/03105339/MonkSealPlasticBottle-1024x684.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.civilbeat.org/#website","url":"https://www.civilbeat.org/","name":"Honolulu Civil Beat","description":"Honolulu Civil Beat - Investigative Reporting","potentialAction":{"@type":"SearchAction","target":"https://www.civilbeat.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.civilbeat.org/beat/epa-hawaii-must-consider-plastic-pollutions-effect-on-water-quality/#primaryimage","url":"https://d1l18ops95qbzp.cloudfront.net/wp-content/2020/04/03105339/MonkSealPlasticBottle-scaled.jpg","width":2560,"height":1709},{"@type":"WebPage","@id":"https://www.civilbeat.org/beat/epa-hawaii-must-consider-plastic-pollutions-effect-on-water-quality/#webpage","url":"https://www.civilbeat.org/beat/epa-hawaii-must-consider-plastic-pollutions-effect-on-water-quality/","inLanguage":"en-US","name":"EPA: Hawaii Must Consider Plastic Pollution\u2019s Effect On Water&hellip;","isPartOf":{"@id":"https://www.civilbeat.org/#website"},"primaryImageOfPage":{"@id":"https://www.civilbeat.org/beat/epa-hawaii-must-consider-plastic-pollutions-effect-on-water-quality/#primaryimage"},"datePublished":"2020-04-03T21:18:21+00:00","dateModified":"2020-04-04T00:47:32+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='acqc-css'  href='https://www.civilbeat.org/wp-content/plugins/hub-acq-man/dist/app.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.civilbeat.org/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1585942838' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.civilbeat.org/wp-json/' />
    <meta name="apple-itunes-app" content="app-id=1398616853">
    <meta name="google-play-app" content="app-id=com.civilbeat.digestapp">
    <link rel="stylesheet" href="https://www.civilbeat.org/wp-content/plugins/digestbuilder-wordpress-plugin/smart-app-banner/smart-app-banner.css" type="text/css" media="screen">
    <link rel="apple-touch-icon" href="https://www.civilbeat.org/wp-content/plugins/digestbuilder-wordpress-plugin/cb-logo.png">
    <link rel="android-touch-icon" href="https://www.civilbeat.org/wp-content/plugins/digestbuilder-wordpress-plugin/cb-logo.png" />
    <script src="https://www.civilbeat.org/wp-content/plugins/digestbuilder-wordpress-plugin/smart-app-banner/smart-app-banner.js"></script>
    <script type="text/javascript">
      new SmartBanner({
        daysHidden: 0, // days to hide banner after close button is clicked (defaults to 15)
        daysReminder: 0, // days to hide banner after "VIEW" button is clicked (defaults to 90)
        appStoreLanguage: 'us', // language code for the App Store (defaults to user's browser language)
        title: 'Civil Beat',
        author: 'Honolulu Civil Beat',
        button: 'VIEW',
        store: {
          ios: 'On the App Store',
          android: 'In Google Play'
        },
        price: {
          ios: 'FREE',
          android: 'FREE'
        }
        // , theme: 'android' // put platform type ('ios', 'android', etc.) here to force single theme on all device
        // , icon: '' // full path to icon image if not using website icon image
        // , force: 'android' // Uncomment for platform emulation
      });
    </script>

<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.civilbeat.org\/beat\/epa-hawaii-must-consider-plastic-pollutions-effect-on-water-quality\/"},"headline":"EPA: Hawaii Must Consider Plastic Pollution\u2019s Effect On Water Quality","url":"http:\/\/www.civilbeat.org\/beat\/epa-hawaii-must-consider-plastic-pollutions-effect-on-water-quality\/","thumbnailUrl":"https:\/\/d1l18ops95qbzp.cloudfront.net\/wp-content\/2020\/04\/03105339\/MonkSealPlasticBottle-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/d1l18ops95qbzp.cloudfront.net\/wp-content\/2020\/04\/03105339\/MonkSealPlasticBottle-150x150.jpg"},"dateCreated":"2020-04-03T21:18:21Z","datePublished":"2020-04-03T21:18:21Z","dateModified":"2020-04-03T21:18:21Z","articleSection":"Environment","author":[{"@type":"Person","name":"Claire Caulfield"}],"creator":["Claire Caulfield"],"keywords":["civil beat app"],"publisher":{"@type":"Organization","name":"Honolulu Civil Beat","logo":{"@type":"ImageObject","url":""}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
  

        <link rel='stylesheet' href='https://www.civilbeat.org/wp-content/themes/becivil/dist/bc/a.css?_=5.9.5&__=a' type='text/css' media='all' />
    
    <link rel="stylesheet" type="text/css" href="/wp-content/themes/becivil/assets/fonts/museo-slab/slab.css">   
    <link rel="shortcut icon" href="https://www.civilbeat.org/wp-content/themes/becivil/dist/images/favicon.png" />

    <meta property="fb:app_id" content="104516180313142"/>
<meta property="fb:pages" content="130097110356359" />

  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:creator" content="@civilbeat">
  <meta name="twitter:site" content="@civilbeat">
  <meta name="twitter:title" content="EPA: Hawaii Must Consider Plastic Pollution’s Effect On Water Quality">

      <meta name="twitter:image" content="https://d1l18ops95qbzp.cloudfront.net/wp-content/2020/04/03105339/MonkSealPlasticBottle-300x200.jpg">
  
  <meta name="twitter:description" content="UPDATED: The state health department is now required to review how plastic affects water after the federal agency found it ignored evidence and data.
">

  
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
       if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
       n.queue=[];t=b.createElement(e);t.async=!0;
       t.src=v;s=b.getElementsByTagName(e)[0];
       s.parentNode.insertBefore(t,s)}(window,document,'script',
				       'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1602030436786420'); 
      fbq('track', 'PageView');
    </script>
    <noscript>
      <img height="1" width="1" 
	   src="https://www.facebook.com/tr?id=1602030436786420&ev=PageView
		&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    </head>

  <body data-module="ab" data-ab="mobs" data-ab-mobile-only="true" class="beat-template-default single single-beat postid-1377657  ">

<h1 style="display:none">EPA: Hawaii Must Consider Plastic Pollution’s Effect On Water&hellip;</h1>

  <header class="cb-banner header" role="banner" data-module="menu-primary">
        <div id="utility-bar">
    <div class="grid flex-max xpadr"> 
                <div class="cb-powered-by" data-module="powered-by">
        <a class="animated-stripe" href="/donate">
            <span class="prefix">Nonprofit News Powered By</span>
            <span class="ticker">
                                    <span>Garry Bassin</span>
                                    <span>Mary Day</span>
                                    <span>Susan Goodman</span>
                                    <span>Richard Ha</span>
                                    <span>Ann Mcgee</span>
                                <span class="last">Readers Like You</span>
            </span>
        </a>
    </div>
            <div class="cb-menu utility">
    <ul class="menu">
                                <li class="menu-item pregnant  menu-item menu-item-type-post_type menu-item-object-page menu-item-1189456 menu-item-has-children">
                <a class="menu-item-link" href="https://www.civilbeat.org/about/" target="">
                                        <span>About Us <i class="fa fa-angle-down see-children"></i></span>
                </a>
                                    <div class="submenu">
                        <ul class="menu">
                                                            <li class="menu-item">
                                    <a class="menu-item-link" href="https://www.civilbeat.org/about/our-team/">Our Team</a>
                                </li>
                                                            <li class="menu-item">
                                    <a class="menu-item-link" href="https://www.civilbeat.org/about/our-awards/">Our Awards</a>
                                </li>
                                                            <li class="menu-item">
                                    <a class="menu-item-link" href="/upcoming-events/">Events</a>
                                </li>
                                                            <li class="menu-item">
                                    <a class="menu-item-link" href="https://www.civilbeat.org/about/our-supporters/">Our Supporters</a>
                                </li>
                                                            <li class="menu-item">
                                    <a class="menu-item-link" href="https://www.civilbeat.org/contact/">Contact Us</a>
                                </li>
                                                    </ul>
                    </div>
                            </li>
                                <li class="menu-item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1264740">
                <a class="menu-item-link" href="/upcoming-events" target="">
                                            <i class="menu-item-icon fa fa-calendar"></i>
                                        <span>Events </span>
                </a>
                            </li>
                                <li class="menu-item   menu-item menu-item-type-post_type menu-item-object-page menu-item-1354440">
                <a class="menu-item-link" href="https://www.civilbeat.org/newsletters/" target="">
                                            <i class="menu-item-icon fa fa-envelope-o"></i>
                                        <span>Newsletters </span>
                </a>
                            </li>
                                <li class="menu-item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1266475">
                <a class="menu-item-link" href="/video" target="">
                                            <i class="menu-item-icon fa fa-play-circle"></i>
                                        <span>Videos </span>
                </a>
                            </li>
                                <li class="menu-item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1189463">
                <a class="menu-item-link" href="/projects/podcasts/" target="">
                                            <i class="menu-item-icon fa fa-microphone"></i>
                                        <span>Podcasts </span>
                </a>
                            </li>
                                <li class="menu-item  padr menu-item menu-item-type-post_type menu-item-object-page menu-item-1101079">
                <a class="menu-item-link" href="https://www.civilbeat.org/data/" target="">
                                            <i class="menu-item-icon fa fa-bar-chart"></i>
                                        <span>Data </span>
                </a>
                            </li>
                                <li class="menu-item  bord-left menu-item menu-item-type-post_type menu-item-object-page menu-item-1101080">
                <a class="menu-item-link" href="https://www.civilbeat.org/topics/" target="">
                                        <span>Topics </span>
                </a>
                            </li>
                                <li class="menu-item  padr menu-item menu-item-type-custom menu-item-object-custom menu-item-1189462">
                <a class="menu-item-link" href="/archive" target="">
                                        <span>Archive </span>
                </a>
                            </li>
                                <li class="menu-item  pad-left bord-left icon menu-item menu-item-type-custom menu-item-object-custom menu-item-1220802">
                <a class="menu-item-link" href="https://twitter.com/civilbeat" target="_blank">
                                            <i class="menu-item-icon fa fa-twitter"></i>
                                        <span>Twitter </span>
                </a>
                            </li>
                                <li class="menu-item  icon menu-item menu-item-type-custom menu-item-object-custom menu-item-1220803">
                <a class="menu-item-link" href="https://www.facebook.com/civilbeat" target="_blank">
                                            <i class="menu-item-icon fa fa-facebook-square"></i>
                                        <span>Facebook </span>
                </a>
                            </li>
                                <li class="menu-item  icon menu-item menu-item-type-custom menu-item-object-custom menu-item-1220804">
                <a class="menu-item-link" href="http://instagram.com/civilbeat/" target="_blank">
                                            <i class="menu-item-icon fa fa-instagram"></i>
                                        <span>Instagram </span>
                </a>
                            </li>
                                <li class="menu-item  rss icon menu-item menu-item-type-custom menu-item-object-custom menu-item-1220805">
                <a class="menu-item-link" href="/feed/" target="_blank">
                                            <i class="menu-item-icon fa fa-rss-square"></i>
                                        <span>Feed </span>
                </a>
                            </li>
        
    </ul>
</div>
    </div>
  </div>
  <div id="main-menu">
    <div class="grid flex-max posrel xpadr">
      <div class="logo" itemscope itemtype="http://schema.org/Organization">
        <div class="vhalign">
          <a itemprop="url" href="https://www.civilbeat.org">
            <img src="https://www.civilbeat.org/wp-content/themes/becivil/dist/images/civilbeat-logo-round-flat-white.png" alt="Logo for Honolulu Civil Beat" />   
            	              </a>
        </div>
      </div>
      <div class="cb-menu primary">
        <ul class="menu on-left">
          <li class="menu-item pregnant desk">
            <a class="menu-item-link" href="#hawaii-news">Hawaii News</a>
                <div class="cb-menu-child seven-col">
        <div class="grid flex">
                                            
                <div class="menu-column ">
                    <div class="column-category">
                        <a class="label" href="https://www.civilbeat.org/category/honolulu-beat/">
                            <span>Honolulu</span>
                            <i class="fa fa-angle-right label-arrow"></i>
                        </a>
                    </div>
                    <div class="column-excerpt">
                        <div class="column-thumbnail">
                            
      <a href="https://www.civilbeat.org/2020/04/oahu-homeless-shelters-are-desperate-for-more-room-as-virus-looms/" class="cb-image bg" data-module="image">
      <img itemprop="image" src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2019/02/08095533/Empty-Bunk-Beds-at-Institute-of-Human-Services-IHS-300x200.jpg" alt="Oahu Homeless Shelters Are Desperate For More Room As Virus Looms" />
      <span class="thumbnail" data-src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2019/02/08095533/Empty-Bunk-Beds-at-Institute-of-Human-Services-IHS-300x200.jpg"></span>

              <span class="photo-credit">
          Cory Lum/Civil Beat
        </span>
          </a>
                                                      </div>
                        <div class="column-title">
                            <h2><a href="https://www.civilbeat.org/2020/04/oahu-homeless-shelters-are-desperate-for-more-room-as-virus-looms/">Oahu Homeless Shelters Are Desperate For More Room As Virus Looms</a></h2>
                        </div>
                        <div class="column-date">
                            <time><a href="https://www.civilbeat.org/2020/04/oahu-homeless-shelters-are-desperate-for-more-room-as-virus-looms/" class="cb-image">Apr 2, 2020</a></time>
                        </div>
                    </div>
                </div>
                                            
                <div class="menu-column ">
                    <div class="column-category">
                        <a class="label" href="https://www.civilbeat.org/category/hawaii-beat/">
                            <span>Hawaii</span>
                            <i class="fa fa-angle-right label-arrow"></i>
                        </a>
                    </div>
                    <div class="column-excerpt">
                        <div class="column-thumbnail">
                            
      <a href="https://www.civilbeat.org/2020/04/kauai-these-small-sheds-may-soon-shelter-quarantined-family-members/" class="cb-image bg" data-module="image">
      <img itemprop="image" src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2020/04/04145232/Kupuna-quarantine-shed-3-300x225.jpg" alt="Kauai: These Small Sheds May Soon Shelter Quarantined Family Members" />
      <span class="thumbnail" data-src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2020/04/04145232/Kupuna-quarantine-shed-3-300x225.jpg"></span>

              <span class="photo-credit">
          Courtesy:Homestead Community Development Corp.
        </span>
          </a>
                                                      </div>
                        <div class="column-title">
                            <h2><a href="https://www.civilbeat.org/2020/04/kauai-these-small-sheds-may-soon-shelter-quarantined-family-members/">Kauai: These Small Sheds May Soon Shelter Quarantined Family Members</a></h2>
                        </div>
                        <div class="column-date">
                            <time><a href="https://www.civilbeat.org/2020/04/kauai-these-small-sheds-may-soon-shelter-quarantined-family-members/" class="cb-image">Apr 6, 2020</a></time>
                        </div>
                    </div>
                </div>
                                            
                <div class="menu-column ">
                    <div class="column-category">
                        <a class="label" href="https://www.civilbeat.org/category/education-beat/">
                            <span>Education</span>
                            <i class="fa fa-angle-right label-arrow"></i>
                        </a>
                    </div>
                    <div class="column-excerpt">
                        <div class="column-thumbnail">
                            
      <a href="https://www.civilbeat.org/2020/04/educators-worry-about-kids-with-no-computers-as-online-classes-kick-in/" class="cb-image bg" data-module="image">
      <img itemprop="image" src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2017/11/Momilani-Elementary-Tech-Lab-class2-300x169.jpg" alt="Educators Worry About Kids With No Computers As Online Classes Start" />
      <span class="thumbnail" data-src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2017/11/Momilani-Elementary-Tech-Lab-class2-300x169.jpg"></span>

              <span class="photo-credit">
          Cory Lum/Civil Beat
        </span>
          </a>
                                                      </div>
                        <div class="column-title">
                            <h2><a href="https://www.civilbeat.org/2020/04/educators-worry-about-kids-with-no-computers-as-online-classes-kick-in/">Educators Worry About Kids With No Computers As Online Classes Start</a></h2>
                        </div>
                        <div class="column-date">
                            <time><a href="https://www.civilbeat.org/2020/04/educators-worry-about-kids-with-no-computers-as-online-classes-kick-in/" class="cb-image">Apr 5, 2020</a></time>
                        </div>
                    </div>
                </div>
                                            
                <div class="menu-column ">
                    <div class="column-category">
                        <a class="label" href="https://www.civilbeat.org/category/politics/">
                            <span>Politics</span>
                            <i class="fa fa-angle-right label-arrow"></i>
                        </a>
                    </div>
                    <div class="column-excerpt">
                        <div class="column-thumbnail">
                            
      <a href="https://www.civilbeat.org/2020/03/the-two-party-system-is-here-to-stay/" class="cb-image bg" data-module="image">
      <img itemprop="image" src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2020/03/08153811/iStock-515075776-e1583718070504-300x172.jpg" alt="The Two-Party System Is Here To Stay" />
      <span class="thumbnail" data-src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2020/03/08153811/iStock-515075776-e1583718070504-300x172.jpg"></span>

              <span class="photo-credit">
          Getty Images/iStockphoto
        </span>
          </a>
                                                      </div>
                        <div class="column-title">
                            <h2><a href="https://www.civilbeat.org/2020/03/the-two-party-system-is-here-to-stay/">The Two-Party System Is Here To Stay</a></h2>
                        </div>
                        <div class="column-date">
                            <time><a href="https://www.civilbeat.org/2020/03/the-two-party-system-is-here-to-stay/" class="cb-image">Mar 29, 2020</a></time>
                        </div>
                    </div>
                </div>
                                            
                <div class="menu-column large-screen">
                    <div class="column-category">
                        <a class="label" href="https://www.civilbeat.org/category/environment/">
                            <span>Environment</span>
                            <i class="fa fa-angle-right label-arrow"></i>
                        </a>
                    </div>
                    <div class="column-excerpt">
                        <div class="column-thumbnail">
                            
      <a href="https://www.civilbeat.org/2020/04/what-can-we-do-with-all-our-unrecyclable-plastic/" class="cb-image bg" data-module="image">
      <img itemprop="image" src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2020/04/01162229/IMG_3375-300x225.jpg" alt="What Can We Do With All Our Unrecyclable Plastic?" />
      <span class="thumbnail" data-src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2020/04/01162229/IMG_3375-300x225.jpg"></span>

              <span class="photo-credit">
          Claire Caulfield/Civil Beat
        </span>
          </a>
                                                      </div>
                        <div class="column-title">
                            <h2><a href="https://www.civilbeat.org/2020/04/what-can-we-do-with-all-our-unrecyclable-plastic/">What Can We Do With All Our Unrecyclable Plastic?</a></h2>
                        </div>
                        <div class="column-date">
                            <time><a href="https://www.civilbeat.org/2020/04/what-can-we-do-with-all-our-unrecyclable-plastic/" class="cb-image">Apr 6, 2020</a></time>
                        </div>
                    </div>
                </div>
                    </div>
    </div>
          </li>
          <li class="menu-item pregnant desk">
            <a class="menu-item-link" href="#commentary">Commentary</a>
            <div class="cb-menu-child five-col">
  <div class="grid flex">
    <div class="menu-column nav">
      <ul>
                <li>
          <h4><a href="https://www.civilbeat.org/category/civil-beat-editorial/">Civil Beat Editorial</a></h4>
                    <small>Editorial Board Positions on Issues</small>
                  </li>
                <li>
          <h4><a href="https://www.civilbeat.org/category/column/">Column</a></h4>
                    <small>Local Columnists' Perspectives</small>
                  </li>
                <li>
          <h4><a href="https://www.civilbeat.org/category/community-voice/">Community Voice</a></h4>
                    <small>Reader Submissions and Op-Eds</small>
                  </li>
                <li>
          <h4><a href="/understanding-the-news/">Understanding the News</a></h4>
          <small>Behind The Scenes At Civil Beat</small>
        </li>
      </ul>
    </div>
        <div class="menu-column commentary ">
      <div class="column-excerpt">
        <div class="column-thumbnail">
          
      <a href="https://www.civilbeat.org/2020/04/danny-de-gracia-its-time-to-envision-hawaiis-future/" class="cb-image bg" data-module="image">
      <img itemprop="image" src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2014/07/53cc94bf47178-400x316.jpg" alt="Danny De Gracia: It&#8217;s Time To Envision Hawaii&#8217;s Future" />
      <span class="thumbnail" data-src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2014/07/53cc94bf47178-400x316.jpg"></span>

          </a>
                    </div>
        <div class="column-title">
          <h2><a href="https://www.civilbeat.org/2020/04/danny-de-gracia-its-time-to-envision-hawaiis-future/">Danny De Gracia: It&#8217;s Time To Envision Hawaii&#8217;s Future</a></h2>
        </div>
        <div class="column-date">
          <time><a href="https://www.civilbeat.org/2020/04/danny-de-gracia-its-time-to-envision-hawaiis-future/" class="cb-image">Apr 6, 2020</a></time>
        </div>
      </div>
    </div>
        <div class="menu-column commentary ">
      <div class="column-excerpt">
        <div class="column-thumbnail">
          
      <a href="https://www.civilbeat.org/2020/04/time-for-the-fda-update-its-blood-test-policy/" class="cb-image bg" data-module="image">
      <img itemprop="image" src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2018/06/Blood-Bank-of-Hawaii-President-CEO-Kim-Anh-Nguyen-MD-PHD2-400x269.jpg" alt="Time For The FDA To Update Its Blood Test Policy" />
      <span class="thumbnail" data-src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2018/06/Blood-Bank-of-Hawaii-President-CEO-Kim-Anh-Nguyen-MD-PHD2-400x269.jpg"></span>

              <span class="photo-credit">
          Cory Lum/Civil Beat
        </span>
          </a>
                    </div>
        <div class="column-title">
          <h2><a href="https://www.civilbeat.org/2020/04/time-for-the-fda-update-its-blood-test-policy/">Time For The FDA To Update Its Blood Test Policy</a></h2>
        </div>
        <div class="column-date">
          <time><a href="https://www.civilbeat.org/2020/04/time-for-the-fda-update-its-blood-test-policy/" class="cb-image">Apr 6, 2020</a></time>
        </div>
      </div>
    </div>
        <div class="menu-column commentary ">
      <div class="column-excerpt">
        <div class="column-thumbnail">
          
      <a href="https://www.civilbeat.org/2020/04/tom-yamachika-hawaii-worst-for-return-on-investment-again/" class="cb-image bg" data-module="image">
      <img itemprop="image" src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2020/04/02135300/Screen-Shot-2020-04-02-at-1.52.11-PM-400x252.png" alt="Tom Yamachika: Hawaii Worst For Return On Investment. Again" />
      <span class="thumbnail" data-src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2020/04/02135300/Screen-Shot-2020-04-02-at-1.52.11-PM-400x252.png"></span>

              <span class="photo-credit">
          Flickr: www.gotcredit.com
        </span>
          </a>
                    </div>
        <div class="column-title">
          <h2><a href="https://www.civilbeat.org/2020/04/tom-yamachika-hawaii-worst-for-return-on-investment-again/">Tom Yamachika: Hawaii Worst For Return On Investment. Again</a></h2>
        </div>
        <div class="column-date">
          <time><a href="https://www.civilbeat.org/2020/04/tom-yamachika-hawaii-worst-for-return-on-investment-again/" class="cb-image">Apr 5, 2020</a></time>
        </div>
      </div>
    </div>
        <div class="menu-column commentary large-screen">
      <div class="column-excerpt">
        <div class="column-thumbnail">
          
      <a href="https://www.civilbeat.org/2020/04/life-on-lanai-during-a-pandemic/" class="cb-image bg" data-module="image">
      <img itemprop="image" src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2017/04/Lanai-road-from-airport-400x267.jpg" alt="Life On Lanai During A Pandemic" />
      <span class="thumbnail" data-src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2017/04/Lanai-road-from-airport-400x267.jpg"></span>

              <span class="photo-credit">
          Cory Lum/Civil Beat
        </span>
          </a>
                    </div>
        <div class="column-title">
          <h2><a href="https://www.civilbeat.org/2020/04/life-on-lanai-during-a-pandemic/">Life On Lanai During A Pandemic</a></h2>
        </div>
        <div class="column-date">
          <time><a href="https://www.civilbeat.org/2020/04/life-on-lanai-during-a-pandemic/" class="cb-image">Apr 5, 2020</a></time>
        </div>
      </div>
    </div>
      </div>
</div>
          </li>
          <li class="menu-item pregnant desk">
            <a class="menu-item-link" href="/series">Special Projects</a>
                      </li>
        </ul>
        <ul class="menu on-right">
          <li class="menu-item big-icon search">
            <a class="menu-item-link" href="#search">
	      <i class="fa fa-search"></i>
	      <span class="screen-reader-text">Search</span>
            </a>
          </li>
                    <li class="menu-item cta donate">
	    <a class="menu-item-link" href="https://www.civilbeat.org/donate/?rel=head">Support Us</a>
          </li>
          
          <li class="menu-item big-icon mobile hamburger">
            <a class="menu-item-link mobile-expand" href="#menu">
	      <i class="fa fa-bars"></i>
	      <span class="screen-reader-text">Mobile Menu</span>
            </a>
          </li>
        </ul>
                <div class="slideout" data-module="header-slideout">
          <div class="align">
	    <div class="logo-round -mobile">
	      <a itemprop="url" href="https://www.civilbeat.org">
                <img src="https://www.civilbeat.org/wp-content/themes/becivil/dist/images/cb-logo-mark-small@2x.png" alt="Logo for Honolulu Civil Beat" />
	      </a>
	    </div>
	    <a data-module="popup-share" data-type="facebook" href="#" data-href="https://www.civilbeat.org/beat/epa-hawaii-must-consider-plastic-pollutions-effect-on-water-quality/" class="social -facebook" target="_blank">
	      <i class="ic fa fa-facebook"></i>
	    </a>
	    <a data-module="popup-share" data-type="twitter" href="#" data-href="https://www.civilbeat.org/beat/epa-hawaii-must-consider-plastic-pollutions-effect-on-water-quality/" data-tweet="%title% %url%" data-title="EPA: Hawaii Must Consider Plastic Pollution’s Effect On Water Quality" class="social -twitter" target="_blank">
	      <i class="ic fa fa-twitter"></i>
	    </a>
	    <a data-module="popup-share" data-type="reddit" href="#" data-href="https://www.civilbeat.org/beat/epa-hawaii-must-consider-plastic-pollutions-effect-on-water-quality/" data-title="EPA: Hawaii Must Consider Plastic Pollution’s Effect On Water Quality" class="social -reddit" target="_blank">
	      <i class="ic fa fa-reddit"></i>
	    </a>
	    <a data-module="popup-share" data-type="mail" href="#" data-href="https://www.civilbeat.org/beat/epa-hawaii-must-consider-plastic-pollutions-effect-on-water-quality/" data-title="EPA: Hawaii Must Consider Plastic Pollution’s Effect On Water Quality" class="social -mail" target="_blank">
	      <i class="ic fa fa-envelope"></i>
	    </a>
          </div>
        </div>
              </div>
    </div>
  </div>
</header>
<div class="cb-banner header-spacer" data-module="header-spacer"></div>
      <div class="cb-election-banner cb-covid-banner on" data-module="election">
    <div class="strip">
      <div class="grid flex-max posrel xpadr">
	<div class="col-12">
          <h4>Covid-19 Tracking, <span style="text-transform:none;">By County</span></h4>
          <small>Last Update:  4/5/2020 12:19pm HST</small>
          <i class="expander fa fa-sort-down"></i>
	</div>
      </div>
    </div>
    <div class="cb-election-results">
      <div class="grid flex-max posrel xpadr">
	<div class="col-12">
          <ul>
                          <li>
		<div class="cb-election-result">
		  <h5>Honolulu</h5>
		  		  		    		    <div class="candidate featured non-incumbent">
                      <b>Confirmed Cases <i>281</i> </b>
		      					      		    </div>
		  		    		    <div class="candidate featured non-incumbent">
                      <b>Deaths <i>4</i> </b>
		      					      		    </div>
		  		  		</div>
              </li>
                          <li>
		<div class="cb-election-result">
		  <h5>Maui</h5>
		  		  		    		    <div class="candidate featured non-incumbent">
                      <b>Confirmed Cases <i>43</i> </b>
		      					      		    </div>
		  		  		</div>
              </li>
                          <li>
		<div class="cb-election-result">
		  <h5>Kauai</h5>
		  		  		    		    <div class="candidate featured non-incumbent">
                      <b>Confirmed Cases <i>16</i> </b>
		      					      		    </div>
		  		  		</div>
              </li>
                          <li>
		<div class="cb-election-result">
		  <h5>Hawaii</h5>
		  		  		    		    <div class="candidate featured non-incumbent">
                      <b>Confirmed Cases <i>22</i> </b>
		      					      		    </div>
		  		  		</div>
              </li>
                          <li>
		<div class="cb-election-result">
		  <h5>Mainland</h5>
		  		  		    		    <div class="candidate featured non-incumbent">
                      <b>Confirmed Cases <i>2</i> </b>
		      					      		    </div>
		  		  		</div>
              </li>
                          <li>
		<div class="cb-election-result">
		  <h5>Pending</h5>
		  		  		    		    <div class="candidate featured non-incumbent">
                      <b>Pending Cases <i>7</i> </b>
		      					      		    </div>
		  		  		</div>
              </li>
                          <li>
		<div class="cb-election-result">
		  <h5>All</h5>
		  		  		    		    <div class="candidate featured non-incumbent">
                      <b>Total Cases <i>371</i> </b>
		      					      		    </div>
		  		    		    <div class="candidate featured non-incumbent">
                      <b>Deaths <i>4</i> </b>
		      					      		    </div>
		  		    		      		    		    <div class="candidate unfeatured non-incumbent">
                      <b>Completed Tests <i>13,536</i> </b>
		      					      		    </div>
		  		  		    <a class="more" href="#">View More</a>
		  		</div>
              </li>
                      </ul>
	</div>
	<div class="legend">
          <div><a style="text-decoration:underline;" href="https://www.civilbeat.org/topics/coronavirus-in-hawaii/">View Coronavirus Coverage</a></div>
	</div>
      </div>
    </div>
  </div>

  
  <section role="main" data-module="scroll">
      <div class="cb-page single type-beat format-default" data-post-id="1377657">
          <div class="page-align -flex">
    <div class="page-body breathe">
      <div class="col col-main">
	<div class="cb-nohero " style="background-image: url('')" data-module="hero">
    <div class="hero-align">
    <header class="page-header  anim-cascade">
      	
        <nav class="main-category -large">
        <a href="https://www.civilbeat.org/category/environment/">
                        Environment
        </a>
    </nav>
            <h1 class="page-title">EPA: Hawaii Must Consider Plastic Pollution’s Effect On Water Quality</h1>
      <div class="anim-cascade">
		    <div class="comment-count">
    <div class="comments">
      <a href="#comments">
	<span class="circ">
	  <i class="fa fa-comment-o"></i>
	</span>
	<span class="coral-count" data-coral-url="" data-coral-notext="true"></span>
      </a>
    </div>
  </div>
	        <div class="page-lede">
          <div class="cb-richtext deck -flex" itemprop="description">
    <p>UPDATED: The state health department is now required to review how plastic affects water after the federal agency found it ignored evidence and data.</p>

</div>
        </div>
      </div>
    </header>
    <div class="page-byline  anim-cascade">
      <div class="authors-and-share">
	<div class="byline-and-time">
	  <div class="cb-byline -flex">
      <cite class="-nosocial">
      <span class="prefix">By</span>
      <span class="authors">
		  <span class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
            <a href="https://www.civilbeat.org/author/claire-caulfield/" itemprop="url" rel="author">
              <span itemprop="name">Claire Caulfield</span>            </a>
                          <span class="social-icons">
				  <a href="mailto:ccaulfield@civilbeat.org" target="">
		    <i class="fa fa-envelope-o"></i>
		  </a>
				  <a href="https://www.civilbeat.org/author/claire-caulfield/feed/" target="_blank">
		    <i class="fa fa-rss"></i>
		  </a>
		              </span>
            	  </span>
	      </span>
          </cite>
              <span class="delim">
	/
      </span>
            <time datetime="2020-04-03 11:18:21" title="2020-04-03T11:18:21-10:00" itemprop="datePublished">April 3, 2020</time>
  </div>
	  	    <div class="reading-time">
	      <i class="ic ion-android-time"></i> Reading time: 3 minutes.
	    </div>
	  	</div>
		          
    <div class="cb-share">
        <a data-module="popup-share" data-type="facebook" href="#" data-href="https://www.civilbeat.org/beat/epa-hawaii-must-consider-plastic-pollutions-effect-on-water-quality/" class="social -facebook" target="_blank">
            <i class="ic fa fa-facebook"></i>
        </a>
        <a data-module="popup-share" data-type="twitter" href="#" data-href="https://www.civilbeat.org/beat/epa-hawaii-must-consider-plastic-pollutions-effect-on-water-quality/" data-tweet="%title% %url%" data-title="EPA: Hawaii Must Consider Plastic Pollution’s Effect On Water Quality" class="social -twitter" target="_blank">
            <i class="ic fa fa-twitter"></i>
        </a>
        <a data-module="popup-share" data-type="reddit" href="#" data-href="https://www.civilbeat.org/beat/epa-hawaii-must-consider-plastic-pollutions-effect-on-water-quality/" data-title="EPA: Hawaii Must Consider Plastic Pollution’s Effect On Water Quality" class="social -reddit" target="_blank">
	    <i class="ic ion-social-reddit"></i>
        </a>
        <a data-module="popup-share" data-type="mail" href="#" data-href="https://www.civilbeat.org/beat/epa-hawaii-must-consider-plastic-pollutions-effect-on-water-quality/" data-title="EPA: Hawaii Must Consider Plastic Pollution’s Effect On Water Quality" class="social -mail" target="_blank">
            <i class="ic fa fa-envelope"></i>
        </a>
    </div>
	      </div>
    </div>
  </div>
</div>
	<div class="body-section">
          <div class="cb-share-content" data-url="">
  <div class="cb-richtext extensive-styling main" data-module="extensive-richtext">
        <p>Hawaii’s Department of Health has been ordered by the federal government to consider whether plastic is polluting the state’s water.</p>
<p>DOH failed to evaluate data and information related to plastics when compiling its list of impaired waters in 2018, according to a U.S. Environmental Protection Agency letter sent to DOH director Bruce Anderson on Monday.</p>
<p>Under the Clean Water Act, states must consider all relevant data and compile a list of waters that fail to meet water quality standards every two years. In 2015 the Center for Biological Diversity submitted studies to DOH finding that 17 bodies of water in the state were negatively impacted by plastic pollution.</p>
<div id="attachment_1377653" style="width: 640px" class="cb-image wp-caption aligncenter"><img src="https://www.civilbeat.org/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2020/04/03105339/MonkSealPlasticBottle-640x427.jpg" class="wp-image-1377653 size-cb-640" alt width="640" height="427"><noscript><img class="wp-image-1377653 size-cb-640" src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2020/04/03105339/MonkSealPlasticBottle-640x427.jpg" alt="" width="640" height="427" /></noscript><p class="wp-caption-text">Plastic could soon be considered a water contaminant like lead or bacteria.</p><p class="wp-caption-source">Courtesy Matthew Chauvin/NOAA</p></div>
<p>Maxx Phillips, Hawaii director for the Center for Biological Diversity, said DOH didn’t consider that research when compiling the state’s 2018 list, and sued the EPA in February for approving the list.</p>
<p>The EPA has now said DOH did not consider data on plastic pollution when submitting its 2018 list, and is giving the agency two months to resubmit its list.</p>
<p>“What&#8217;s really exciting about the EPA letter to DOH is that it makes clear that states have to consider plastic pollution when evaluating water quality,” said Phillips, whose lawsuit is now on hold.</p>
<p>Keith Kawaoka, state deputy director of environmental health, said in an email that DOH was prioritizing EPA&#8217;s request amid the department&#8217;s response to the COVID-19 pandemic. </p>
<p>&#8220;Maintaining water quality standards is important to the Department of Health and Hawaii residents, and we will review and re-evaluate existing data and information relating specifically to plastics in Hawaii&#8217;s waterway,&#8221; he said.</p>
<p>Hundreds of tons of plastic wash up on Hawaii’s beaches every year, and the amount of microplastic — plastic shards smaller than a pencil eraser — is expected to double by 2030.</p>
<p>“Once something is officially deemed as a pollutant the state has to take steps to remedy the pollution,” said Phillips. But it’s unclear how the state could evaluate the water’s cleanliness.</p>
<p>Unlike lead or bacteria, there’s no federal regulation on the amount of microplastics allowed in the water, and testing for microplastics is more time intensive and expensive than testing for most other contaminants.</p>
<p>Phillips sees the EPA’s decision as a step toward remedying the information gap.</p>
<p>“This is not just for Hawaii but for all our water in the country,” she said.</p>
<div class="DC-embed DC-embed-document DV-container"> <div style="position:relative;padding-bottom:129.42857142857142%;height:0;overflow:hidden;max-width:100%;"> <iframe title="March 2020 EPA Letter to HDOH - plastic clean water act (Hosted by DocumentCloud)" src="//www.documentcloud.org/documents/6825026-March-2020-EPA-Letter-to-HDOH-plastic-clean.html?embed=true&amp;responsive=false&amp;sidebar=false" sandbox="allow-scripts allow-same-origin allow-popups allow-forms" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;border:1px solid #aaa;border-bottom:0;box-sizing:border-box;"></iframe> </div> </div>

    
        
    
    
        <div class="cb-subscribe-insert" data-module="subscribe-insert" data-show="none">
  <div class="cb-modal-subscribe -insert"
       data-ajax-url="https://www.civilbeat.org/wp-admin/admin-ajax.php"
       data-module="subscribe-modal"
       data-quick="true"
       data-source="inline">
    
    <div class="modal-align">
      <div class="modal-box">
        <h2 class="modal-title">
          <img src="https://www.civilbeat.org/wp-content/themes/becivil/dist/images/cb-badge@2x.png" />
          <!-- <span>Sign up for our FREE morning newsletter and face each day more informed.</span> -->
          <span>Sign up for our FREE morning newsletter and face each day more informed.</span>
        </h2>
        <form>
          <div class="modal-form">
            <div class="form-body">
              <div class="form-field oneline">
                <input name="email" id="subscribe-email" type="text" placeholder="Enter email" />
                <button><i class="fa fa-gear fa-spin"></i>Sign Up</button>
              </div>
              <div class="form-error">
                Sorry. That's an invalid e-mail.
              </div>
              <div class="form-confirmation">
                Thanks! We'll send you a confirmation e-mail shortly.
              </div>
            </div>
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
      </div>
</div>
	</div>
	<div class="body-section">
          
<div class="page-donate-footnote ">
  
<div class="cb-footnote-donate">
    <h3 class="footnote-title">An urgent message to our readers . . .</h3>
    <div class="message">
	<p>It&#8217;s a critical time for our community as we all try to navigate unprecedented disruptions to our daily lives.</p>
<p>We want you to know that our nonprofit newsroom&#8217;s team of reporters, editors and support staff are committed to providing you with accurate and in-depth information on Hawaii&#8217;s important issues, including developments on how our island state is coping with this global pandemic.</p>
<p><strong>Help ensure that our newsroom remains strong during this period when fact-based, trustworthy information is more important than ever.</strong> Please consider supporting Civil Beat by making a tax-deductible gift.</p>

    </div>
        <div class="cta">
	<a href="https://www.civilbeat.org/donate/?campaign=701360000016Ddv" target="" class="cb-button">
	    Contribute
	</a>
    </div>
    </div>
</div>



	</div>
	<div class="body-section ">
              <div class="cb-about-authors">
        <h3 class="cb-section-title">About the Author</h3>
        <ul class="authors">
                                                <li class="author">
                                                    <a class="thumbnail" href="https://www.civilbeat.org/author/claire-caulfield/">
                                <img src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2019/07/01095256/Claire-Caulfield3-400x411.jpg" alt="Claire Caulfield" />
                            </a>
                        
                        <div class="author-align w-thumb">
                            <div class="author-name">
                                <a href="https://www.civilbeat.org/author/claire-caulfield/">Claire Caulfield</a>
                                                                    <div class="social-icons">
                                                                                    <a class="social-icon" href="mailto:ccaulfield@civilbeat.org" target="">
                                                <i class="fa fa-envelope-o"></i>
                                            </a>
                                                                                    <a class="social-icon" href="https://www.civilbeat.org/author/claire-caulfield/feed/" target="_blank">
                                                <i class="fa fa-rss"></i>
                                            </a>
                                                                            </div>
                                                            </div>
                            <div class="author-bio cb-richtext">
                                Claire Caulfield is a reporter for Honolulu Civil Beat and audio producer for the Offshore podcast.
                            </div>
                                                            <div class="rss-link">
                                    <a href="https://www.civilbeat.org/author/claire-caulfield/feed/">Use the RSS feed to subscribe to Claire Caulfield's posts today</a>
                                </div>
                                                    </div>
                    </li>
                                    </ul>
    </div>
	</div>
		  <div class="page-section -last">
	      <div id="comments">
    <div id="coral_talk_stream"></div>
    <div id="coral_thread"></div>
    <script type="text/javascript">
      (function() {
      var d = document, s = d.createElement('script');
      s.src = 'https://civilbeat.coral.coralproject.net/assets/js/embed.js';
      s.async = false;
      s.defer = true;
      s.onload = function() {
      Coral.createStreamEmbed({
      id: "coral_thread",
      autoRender: true,
      rootURL: 'https://civilbeat.coral.coralproject.net',
      // Uncomment these lines and replace with the ID of the
      // story's ID and URL from your CMS to provide the
      // tightest integration. Refer to our documentation at
      // https://docs.coralproject.net for all the configuration
      // options.
      // storyID: '${storyID}',
      // storyURL: '${storyURL}',
      });
      };
      (d.head || d.body).appendChild(s);
      })();
    </script>
  </div>
	  </div>
	      </div>
      <div class="col col-asides">
            <div class="cb-aside donate">
        <div class="-gray -pad">
            <img class="aside-logo" src="https://www.civilbeat.org/wp-content/themes/becivil/dist/images/cb-badge@2x.png" alt="Civil Beat" />
            <h4 class="aside-title -large">
                Support Nonprofit Journalism in Hawaii
            </h4>
            <!--
            <h5 class="aside-subtitle">
                You can support Honolulu Civil Beat today with a donation.
            </h5>
            -->
            
<div class="cb-donate-form" data-module="donate-form">
  <form action="https://checkout.fundjournalism.org/donateform" data-member-action="https://checkout.fundjournalism.org/memberform" method="GET">
    <div class="form-errors">
      <div class="error">Sorry. The minimumum donation amount is $5.00</div>
    </div>
    <div class="form-body">
      <div class="field amount">
        <label class="field-label" for="amount">I would like to donate</label>
        <div class="input-wrap">
          <span class="prefix">$</span>
          <input type="amount" class="input-field" id="amount" name="amount" value="15" />
        </div>
      </div>
      <div class="field frequency">
        <label class="field-label">
          <input type="radio" name="installmentPeriod" value="" />
          <span>One-Time</span>
        </label>
        <label class="field-label">
          <input checked type="radio" name="installmentPeriod" value="monthly" />
          <span>Monthly</span>
        </label>
        <label class="field-label">
          <input type="radio" name="installmentPeriod" value="yearly" />
          <span>Yearly</span>
        </label>
      </div>
    </div>
    <div class="form-footer">
      <input type="hidden" name="property" value="civilbeat" />
      <input type="hidden" name="campaign" value="70136000000kzrz" />

      <button class="cb-button">Support Us</button>
      <div class="secured">
        <img src="https://www.civilbeat.org/wp-content/themes/becivil/dist/images/securedByStripe@2x.png" width="140px" alt="Secured by Stripe" />
      </div>
          </div>
  </form>
</div>
        </div>
    </div>
        <div class="cb-aside -excerpts">
        <h4 class="aside-title">Top Stories</h4>
        <div class="excerpts">
                            <div class="excerpt -thumb">
                    
    <a href="https://www.civilbeat.org/2020/04/survey-most-of-us-are-staying-home-during-virus-outbreak/" class="cb-image">
        <img class="thumbnail" itemprop="image" src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2020/04/03163400/Governor-David-Ige-Confirmed-COVID19-cases-by-residence-960x628.jpg" alt="Survey: Most Of Us Are Staying Home During Virus Outbreak"/>
                    <span class="photo-credit">
                Cory Lum/Civil Beat
            </span>
            </a>
                    <div class="excerpt-content">
                        <h4 class="article-title"><a href="https://www.civilbeat.org/2020/04/survey-most-of-us-are-staying-home-during-virus-outbreak/">Survey: Most Of Us Are Staying Home During Virus Outbreak</a></h4>
                    </div>
                </div>
                            <div class="excerpt -thumb">
                    
    <a href="https://www.civilbeat.org/2020/04/hawaii-banks-start-rolling-out-relief-to-small-firms/" class="cb-image">
        <img class="thumbnail" itemprop="image" src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2020/03/19102359/Ala-Moana-Shopping-Center-Island-Vintage-Coffee-Coronavirus-960x640.jpg" alt="Hawaii Banks Start Rolling Out Relief To Small Firms"/>
                    <span class="photo-credit">
                Cory Lum/Civil Beat
            </span>
            </a>
                    <div class="excerpt-content">
                        <h4 class="article-title"><a href="https://www.civilbeat.org/2020/04/hawaii-banks-start-rolling-out-relief-to-small-firms/">Hawaii Banks Start Rolling Out Relief To Small Firms</a></h4>
                    </div>
                </div>
                            <div class="excerpt -thumb">
                    
    <a href="https://www.civilbeat.org/2020/04/kauai-these-small-sheds-may-soon-shelter-quarantined-family-members/" class="cb-image">
        <img class="thumbnail" itemprop="image" src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2020/04/04145232/Kupuna-quarantine-shed-3-960x720.jpg" alt="Kauai: These Small Sheds May Soon Shelter Quarantined Family Members"/>
                    <span class="photo-credit">
                Courtesy:Homestead Community Development Corp.
            </span>
            </a>
                    <div class="excerpt-content">
                        <h4 class="article-title"><a href="https://www.civilbeat.org/2020/04/kauai-these-small-sheds-may-soon-shelter-quarantined-family-members/">Kauai: These Small Sheds May Soon Shelter Quarantined Family Members</a></h4>
                    </div>
                </div>
                            <div class="excerpt -thumb">
                    
    <a href="https://www.civilbeat.org/2020/04/time-for-the-fda-update-its-blood-test-policy/" class="cb-image">
        <img class="thumbnail" itemprop="image" src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2018/06/Blood-Bank-of-Hawaii-President-CEO-Kim-Anh-Nguyen-MD-PHD2-960x645.jpg" alt="Time For The FDA To Update Its Blood Test Policy"/>
                    <span class="photo-credit">
                Cory Lum/Civil Beat
            </span>
            </a>
                    <div class="excerpt-content">
                        <h4 class="article-title"><a href="https://www.civilbeat.org/2020/04/time-for-the-fda-update-its-blood-test-policy/">Time For The FDA To Update Its Blood Test Policy</a></h4>
                    </div>
                </div>
                    </div>
    </div>
    </div>
    </div>
  </div>
      </div>

    	<div data-module="popularity"
		data-id="1377657"
		data-url="https://www.civilbeat.org/wp-admin/admin-ajax.php"
		data-action="poptally"></div>
</section>

    <div id="subscribe-now" class="cb-modal-subscribe cb-banner"
       data-ajax-url="https://www.civilbeat.org/wp-admin/admin-ajax.php"
       data-module="subscribe-modal"
       data-source="footer">
       <div class="modal-align">
	 <div class="modal-box">
	   <h4 class="modal-tape">
	     <span>
               <a href="https://checkout.fundjournalism.org/memberform?amount=10&amp;installmentPeriod=monthly&amp;property=civilbeat&amp;campaign=70136000000kzru%20" target="">
		 Stay Up To Date On The Coronavirus And Other Hawaii Issues
	       </a>
	     </span>
	   </h4>
	   	   <h2 class="modal-title">
	     Sign up for our FREE morning newsletter 
	   </h2>

	   <form>
             <div class="modal-form">
               <div class="form-body">
		 <div class="form-field oneline">
		   <input name="email" id="subscribe-email" type="text" placeholder="Enter email" />
		   <button><i class="fa fa-gear fa-spin"></i>Sign Me Up!</button>
		 </div>
		 <div class="form-error">
		   Sorry. That's an invalid e-mail.
		 </div>
		 <div class="form-confirmation">
		   Thanks! We'll send you a confirmation e-mail shortly.
		 </div>
               </div>
               <div class="form-footer">
		 And don't worry, we hate spam too! You can unsubscribe any time.
               </div>
             </div>
	   </form>
	 </div>
       </div>
  </div>
  <footer class="cb-banner footer">
  <div class="threecol">
    <div class="grid">
      <div class="col1 w4">
        <div class="site-description">
          <a href="https://www.civilbeat.org">
            <img src="https://www.civilbeat.org/wp-content/themes/becivil/dist/images/civilbeat-logo-round-white.png" alt="Logo for Honolulu Civil Beat" />
          </a>

          <div class="text">
            The only news outlet in Hawaii dedicated to public affairs reporting. 

Our mission is to engage and educate the community on important public issues through in-depth reporting, explanatory and investigative journalism, analysis and commentary. 
          </div>
        </div>
      </div>
      <div class="col2 w4">
        <div class="spj-award flush">
          <span class="title"><i></i><b>Best Overall News Site</b></span>
          <p>Civil Beat has been named the best overall news site in Hawaii for the 9th year in a row by the Society of Professional Journalists Hawaii Chapter.</p>
        </div>

        <div class="inn-membership">
          <span class="label">Member</span>
          <a class="inn-link" target="_blank" rel="nofollow" href="https://inn.org/">
            <img src="https://s3-us-west-1.amazonaws.com/civilbeat-aws-dotorg/static/inn-logo.png" alt="Logo: Institute for Nonprofit News" />
          </a>
        </div>
      </div>

      <div class="col3 w4">
        <div class="menus">
          <nav class="cb-menu footer-social">
    <ul class="menu">
                                                                                                                                                                                                    <li class="nav-main-item icon pad-left bord-left icon menu-item menu-item-type-custom menu-item-object-custom menu-item-1220802">
                    <a class="nav-main-link" href="https://twitter.com/civilbeat">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                                                <li class="nav-main-item icon icon menu-item menu-item-type-custom menu-item-object-custom menu-item-1220803">
                    <a class="nav-main-link" href="https://www.facebook.com/civilbeat">
                        <i class="fa fa-facebook-square"></i>
                    </a>
                </li>
                                                <li class="nav-main-item icon icon menu-item menu-item-type-custom menu-item-object-custom menu-item-1220804">
                    <a class="nav-main-link" href="http://instagram.com/civilbeat/">
                        <i class="fa fa-instagram"></i>
                    </a>
                </li>
                                                <li class="nav-main-item icon rss icon menu-item menu-item-type-custom menu-item-object-custom menu-item-1220805">
                    <a class="nav-main-link" href="/feed/">
                        <i class="fa fa-rss-square"></i>
                    </a>
                </li>
                        </ul>
</nav>
          <nav class="cb-menu footer-main">
  <ul class="menu">
                <li class="nav-main-item   menu-item menu-item-type-post_type menu-item-object-page menu-item-1232689">
      <a class="nav-main-link" href="https://www.civilbeat.org/about/">
        <span class="title">
          About Civil Beat
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-post_type menu-item-object-page menu-item-1189449">
      <a class="nav-main-link" href="https://www.civilbeat.org/about/member-benefits/">
        <span class="title">
          Member Benefits
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-post_type menu-item-object-page menu-item-1193778">
      <a class="nav-main-link" href="https://www.civilbeat.org/contact/">
        <span class="title">
          Contact Us
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1236215">
      <a class="nav-main-link" href="/upcoming-events/">
        <span class="title">
          Events
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-post_type menu-item-object-page menu-item-1207945">
      <a class="nav-main-link" href="https://www.civilbeat.org/jobs/">
        <span class="title">
          Jobs
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-post_type menu-item-object-page menu-item-1189450">
      <a class="nav-main-link" href="https://www.civilbeat.org/faq/">
        <span class="title">
          FAQ
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1189451">
      <a class="nav-main-link" href="/contact/#tips">
        <span class="title">
          Got A Tip?
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1047033">
      <a class="nav-main-link" href="https://www.civilbeat.org/projects/pod-squad/">
        <span class="title">
          Podcasts
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-post_type menu-item-object-page menu-item-1193779">
      <a class="nav-main-link" href="https://www.civilbeat.org/civil-beat-privacy-policy/">
        <span class="title">
          Privacy Policy
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-post_type menu-item-object-page menu-item-1199426">
      <a class="nav-main-link" href="https://www.civilbeat.org/republishing-civil-beat-photos-and-articles/">
        <span class="title">
          Reprint Policy
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-post_type menu-item-object-page menu-item-1189454">
      <a class="nav-main-link" href="https://www.civilbeat.org/about/civil-beat-corporate-donations-policy/">
        <span class="title">
          Corporate Donations
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-post_type menu-item-object-page menu-item-1193780">
      <a class="nav-main-link" href="https://www.civilbeat.org/civil-beat-terms-service/">
        <span class="title">
          Terms of Service
                  </span>
              </a>
          </li>
          </ul>
</nav>
        </div>
      </div>
    </div>
  </div>
    <div class="copyright">
    <div class="grid">
      <div class="w8 centered">
        Copyright © 2010-2020 Honolulu Civil Beat Inc. All rights reserved. Civil Beat ® is a registered trademark of Honolulu Civil Beat Inc.
      </div>
    </div>
  </div>
  </footer>

<div data-acq="referrer" data-dict='{"referrers":[{"name":"Mailchimp","param":"utm_source","value":"Civil Beat Master List"}],"vars":[{"variable":"Email","param":"email"},{"variable":"First Name","param":"fname"},{"variable":"Last Name","param":"lname"}]}'></div>
    <div id="hub-acq">
      <div id="hub-acq-modals"
	   data-acq="modals"
	   data-nag-freq="1"
	   data-nag-period="session"
	   data-view-counts="1">
            

                              <div class="hub-modal cb-modal-beat" 
       data-id="1281453" 
       data-rules='[{"type":"referrer","referrer":"Mailchimp","compare":"neq"},{"type":"submission","ids":["1281453"],"state":"unsubmitted"}]'
       data-tracker="acq-modal-a"
       data-template="modal-beat/modal-beat.html"
       data-ajax-url="https://www.civilbeat.org/wp-admin/admin-ajax.php">

       <div id="subscribe-now-acq" class="cb-modal-subscribe cb-banner -hub-modal"
	    data-ajax-url="https://www.civilbeat.org/wp-admin/admin-ajax.php"
	    data-pez-module="subscribe-modal"
	    data-source="popup">
	    <div class="modal-align">
	      <div class="modal-box">
		<div class="modal-header" style="background-color:#1c2326">
		  <img src="https://d1l18ops95qbzp.cloudfront.net/wp-content/2018/05/admin-ajax.png" alt="Stay Up To Date On The Coronavirus And Other Hawaii Issues" />
		  <br/>
		  		    <a class="modal-close-mobile -cancel" href="#close">
		      &#215;
		    </a>
		  		</div>
		<div class="modal-body" style="background-color:;color:#ffffff;font-family:;font-size:15;font-weight:400">
		  		    <a class="modal-close -cancel" href="#close" style="color:#aaaaaa">
		      &#215;
		    </a>
		  		  <div class="align">
		    <div class="subscribe">
		      <form>
			<div class="modal-form">
			  <div class="form-body">
			    			      <h4 class="modal-title" style="color:#ffffff;font-family:Roboto;font-size:18;font-weight:700">
				<span class="-xcta">Stay Up To Date On The Coronavirus And Other Hawaii Issues</span>
			      </h4>
			    			    			      <div class="modal-desc" style="background-color:;color:#ffffff;font-family:;font-size:15;font-weight:400">
				<p>Sign up for our FREE morning newsletter and face each day more informed.</p>

			      </div>
			    
			    <div class="form-field oneline">
			      <input name="email" id="subscribe-email" type="text" placeholder="Enter email" />
			      <button><i class="fa fa-gear fa-spin"></i>Sign Me Up!</button>
			    </div>
			    <div class="form-error">
			      Sorry. That's an invalid e-mail.
			    </div>
			    <div class="form-confirmation">
			      Thanks! We'll send you a confirmation e-mail shortly.
			    </div>
			  </div>
			  <div class="form-footer">
			    And don't worry, we hate spam too! You can unsubscribe any time.
			  </div>
			</div>
		      </form>
		    </div>
		  </div>
		</div>
	      </div>
	    </div>
       </div>
  </div>
                    </div>
    </div>
            <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
    <script>var _komito=_komito||{trackTwitter:1,trackFacebook:1,trackLinkedIn:1,trackDownloads:1,trackOutbound:1,trackForms:1,trackUsers:1,trackActions:1,trackPrint:1,trackMedia:1,trackScroll:1,trackOrientation:1,trackColorScheme:1,trackAdblock:0,trackErrorPages:0,sendHeartbeat:0,debugMode:0};</script><script src="https://komito.net/komito.js" async></script>

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="civilbeat.com" src="//cdn.parsely.com/keys/civilbeat.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<script type='text/javascript' src='//code.jquery.com/jquery-latest.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.civilbeat.org/wp-content/plugins/hub-acq-man/dist/app.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.civilbeat.org/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.civilbeat.org/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>


<div id="fb-root"></div>
<div id="cb-curtain"></div>

<div id="search" class="cb-modal search" data-module="modal">
    <div class="align">
        <div class="cb-form search">
            <form action="https://www.civilbeat.org" method="GET">
                <fieldset class="single-line">
                    <input name="q" class="s" type="text" placeholder="Search Honolulu Civil Beat" />
		    <input name="s" type="hidden" value="gcse" />
                    <button>Go</button>
                </fieldset>
                <a class="cancel" href="#search">Cancel</a>
            </form>
        </div>
    </div>
</div>
<nav id="menu" data-module="modal">
  <nav class="cb-menu cb-menu-header">
  <ul class="menu">
                <li class="nav-main-item  mobile-cta menu-item menu-item-type-post_type menu-item-object-page menu-item-1189455">
      <a class="nav-main-link" href="https://www.civilbeat.org/donate/">
        <span class="title">
          Support Civil Beat
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-post_type menu-item-object-page menu-item-1232691">
      <a class="nav-main-link" href="https://www.civilbeat.org/about/">
        <span class="title">
          About Us
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-post_type menu-item-object-page menu-item-1272657">
      <a class="nav-main-link" href="https://www.civilbeat.org/contact/">
        <span class="title">
          Got a Tip?
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1272653">
      <a class="nav-main-link" href="/upcoming-events/">
        <span class="title">
          Events
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1272654">
      <a class="nav-main-link" href="/video/">
        <span class="title">
          Videos
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1272655">
      <a class="nav-main-link" href="/projects/podcasts/">
        <span class="title">
          Podcasts
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-post_type menu-item-object-page menu-item-1101089">
      <a class="nav-main-link" href="https://www.civilbeat.org/data/">
        <span class="title">
          Data
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-post_type menu-item-object-page menu-item-1101090">
      <a class="nav-main-link" href="https://www.civilbeat.org/topics/">
        <span class="title">
          Topics
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-post_type menu-item-object-page menu-item-1272656">
      <a class="nav-main-link" href="https://www.civilbeat.org/archives/">
        <span class="title">
          Archive
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-post_type menu-item-object-page menu-item-1349781">
      <a class="nav-main-link" href="https://www.civilbeat.org/?page_id=1320549">
        <span class="title">
          Newsletters
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1272661">
      <a class="nav-main-link" href="/#subscribe-now">
        <span class="title">
          Subscribe to Morning Beat
                  </span>
              </a>
          </li>
                    <li class="nav-main-item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1272658">
      <a class="nav-main-link" href="#search">
        <span class="title">
          Search
                  </span>
              </a>
          </li>
          </ul>
</nav>

  <a class="close-btn" href="#menu">
    <span class="ion-android-arrow-dropleft-circle"></span>
  </a>
</nav>

  <var id="show-banner" data-hide-banner="0">

  <script class="coral-script" src="https://civilbeat.coral.coralproject.net/assets/js/count.js" defer></script>
  <script src="https://use.typekit.net/zvw5pcx.js"></script>
  <script>try{Typekit.load({ async: true });}catch(e){}</script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-15921884-1', 'auto', {'useAmpClientId': true});
    ga('send', 'pageview');
  </script>

      <script src="https://www.civilbeat.org/wp-content/themes/becivil/dist/bc/a.js?_=5.9.5&__=a"></script>
  

  <div id="takeover-newsletters" class="takeover takeover-newsletters" data-module="takeover">
  <div class="cb-vform" data-module="newsletter-signup" data-require-one="true" data-tracker="newsletters">
    <form action="https://www.civilbeat.org/wp-admin/admin-ajax.php" method="POST">
      <div class="takeover-container">
	<input name="email" type="hidden" />
        <input name="action" type="hidden" value="newsletter_signup" />
	<div style="display:none;">
	  <input type="checkbox" name="Morning Beat" checked />
	</div>
	<a href="#" class="takeover-close">
	  <i class="ion-android-close"></i>
	</a>
	<h1 class="takeover-tagline">Mahalo!</h1>

	<p class="takeover-info">
	  You're officially signed up for our daily newsletter, the Morning Beat. A confirmation email will arrive shortly.
	</p>
	<p class="takeover-info">
	  In the meantime, we have other newsletters that you might enjoy. Check the boxes for emails you'd like to receive.
	</p>
	<ul class="takeover-list">
	  <li class="takeover-list-item" data-module="checkmark">
	    <input type="checkbox" class="takeover-list-item-checkbox" name="Breaking News Alerts" />
	    <label class="takeover-list-item-label">Breaking News Alerts</label>
	    <span class="takeover-modal-area">
	      <span class="takeover-modal">What's this? <span class="tooltip ion-ios-information"></span></span>
	      <span class="takeover-modal-info">
		Be the first to hear about important news stories with these occasional emails.
	      </span>
	    </span>
	  </li>
	  <li class="takeover-list-item" data-module="checkmark">
	    <input type="checkbox" class="takeover-list-item-checkbox" name="Special Projects and Investigations" />
	    <label class="takeover-list-item-label">Special Projects &amp; Investigations</label>
	    <span class="takeover-modal-area">
	      <span class="takeover-modal">What's this? <span class="tooltip ion-ios-information"></span></span>
	      <span class="takeover-modal-info">
		You'll hear from us whenever Civil Beat publishes a major project or investigation.
	      </span>
	    </span>
	  </li>
	  <li class="takeover-list-item" data-module="checkmark">
	    <input type="checkbox" class="takeover-list-item-checkbox" name="Environment" />
	    <label class="takeover-list-item-label">Environment</label>
	    <span class="takeover-modal-area">
	      <span class="takeover-modal">What's this? <span class="tooltip ion-ios-information"></span></span>
	      <span class="takeover-modal-info">
		Get our latest environmental news on a monthly basis, including updates on Nathan Eagle's 'Hawaii 2040' series.
	      </span>
	    </span>
	  </li>
	</ul>

	<div class="takeover-footer">
	  <button class="cb-button takeover-button">
	    Add Newsletters
	  </button>
	</div>

	<p class="takeover-info smaller">
	  Inbox overcrowded? Don't worry, you can unsubscribe<br/> or update your preferences at any time.
	</p>
      </div>
  </div>
</div>
</div>
  </body>
</html>
